Danke Danke:  11
Seite 12 von 12 ErsteErste ... 289101112
Ergebnis 276 bis 294 von 294

Thema: Hardwaremax die Website und das Forum

  1. #276
    Administrator teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus P5Q Deluxe
      • MB-Kühlung:
      • EK Water Blocks
      • Prozessor:
      • Intel Q9650 @ 4.07GHz
      • CPU-Kühler:
      • EK Water Blocks EK-Supreme
      • Arbeitsspeicher:
      • 8Gb Chaintech Apogee GT DDR2
      • Grafikkarte #1:
      • ATI HD7970
      • GPU-Kühler #1:
      • Watercool HEATKILLER® GPU-X³ 79X0 Ni
      • Festplatte #1:
      • Intel X25 SSD 160Gb
      • Festplatte #2:
      • Samsung HM500JI
      • opt. Laufwerk #1:
      • BD-ROM
      • Netzteil:
      • Enermax Modu82+ 625W
      • Gehäuse:
      • Coolermaster Cosmos S
      • Soundkarte:
      • Creative X-FI Fatality
      • Audiogeräte:
      • Sennheiser PC360 G4ME
      • Monitor:
      • BenQ XL2410T - 24" LED 120Hz
      • Tastatur:
      • Logitech G15 Blue
      • Maus:
      • Razer Lachesis
      • Betriebssystem:
      • Windows 7 Home Premium 64Bit
      • Netzwerkgeräte:
      • QNAP TS-109Pro und TS-119Pro+
      • Notebook:
      • Asus A53
      • Fotoequipment:
      • Canon Powershot S95
      • Handy:
      • HTC Legend, Iphone 4
    Avatar von Jensen78
    Registriert seit
    31.01.2011
    Ort
    Berlin, Germany
    Beiträge
    254
    Tritt der Fehler immer noch auf?

  2. #277
    Stromsparer
    • System Specs
      • Mainboard:
      • Gigabyte EP43-UD3L
      • Prozessor:
      • Xeon E5440 @3,4GHz
      • CPU-Kühler:
      • Aquacomputer cuplex kryos Delrin
      • Arbeitsspeicher:
      • 6GB G.Skill & Corsair DDR2 @800MHz
      • Grafikkarte #1:
      • Asus R9 270 DirectCu II OC
      • Festplatte #1:
      • Western Digital uralt Sata I mit 300GB
      • Netzteil:
      • Super Flower Leadex Gold 750W
      • Monitor:
      • 22" 16:10 Fernseher
      • Tastatur:
      • Cherry Evolution Stream XT
      • Maus:
      • Perixx MX 2000B
      • Betriebssystem:
      • Windows 7 Home Premium
      • Notebook:
      • Dell Inspiron 17R 5720
      • Handy:
      • HTC One V @ myOneV 9.5 FX+
    Avatar von GamingArtsXo
    Registriert seit
    12.11.2013
    Beiträge
    1.305
    Jop, der Fehler tritt immer noch auf.
    Grüße GamingArtsXo
    Mein Rechner @ sysprofile - Mein Rechner @ Youtube
    Mein Worklog
    Cpu: i7 930 @3,8GHz @1,24V | Mainboard: Gigabyte EP43-UD3L | Gpu: Asus R9 270 DirectCu II OC @975/1400MHz | Ram: 6Gb G.Skill + Corsair DDR 2 @830MHz @1,8V | PSU: Super Flower Leadex Gold 750W

  3. #278
    Stromsparer
    • System Specs
      • Mainboard:
      • MSI Z97 Gaming 7
      • Prozessor:
      • i7-4770K @stock
      • CPU-Kühler:
      • ACool Nexxxos XP3
      • Arbeitsspeicher:
      • 2x 8GB DDR3 1600MHz CL9
      • Grafikkarte #1:
      • EVGA 1080 SC
      • GPU-Kühler #1:
      • Phanteks Glacier 1080
      • Festplatte #1:
      • Crucial MX100 512GB
      • opt. Laufwerk #1:
      • extern DVD-RW
      • Netzteil:
      • BeQuiet P10 850W
      • Gehäuse:
      • LD-V8 Reverse
      • Soundkarte:
      • ASUS Xonar U7
      • Audiogeräte:
      • KH:HD681EVO | Mic:SC440 | Boxen:AV40
      • Monitor:
      • 3x 24" FHD + 1x 22" FHD
      • Tastatur:
      • CM Storm Trigger
      • Maus:
      • Logitech G700s
      • Betriebssystem:
      • Windows 10 Enterprise
      • Netzwerkgeräte:
      • div. Fritzboxen & Netgear Switch
      • Notebook:
      • Lenovo Thinkpad T400
      • Fotoequipment:
      • 5400K Lampe / Velbon CX540 Stativ
      • Handy:
      • Huawei P10
    Avatar von Daniel N
    Registriert seit
    09.11.2012
    Ort
    Bremen
    Beiträge
    1.700
    Ich wollt mal vorschlagen bei der Radiatorkompatibiltät die gesamten cm inkl. Lüfter anzugeben und nicht nur Radi-Dicke. Ich wüsste jetzt nicht wie viel Platz insgesamt sind, da ich auch nicht weiss wie viel mm/cm ihr bei einer beidseitigen Bestückung abrechnet (zudem einige vllt auch Gummientkoppler, Rahmen, Sonstiges dazu rechnen müssen).
    Ist mir grad beim Fractal Test aufgefallen. (Der ansonsten echt super is)
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    HTPC 1: Samsung UE55J6250 | Sony BDV-N590 | Harmony One | VF Kabel Receiver
    HTPC 2: Samsung UE46F6340 | Sony BDP-S5200
    Netzwerk: Fritzbox 6490 Cable | Fritzbox 7362SL | Netgear GS108E | Synology DS215J - 2TB WD Green
    Laptop: Lenovo Thinkpad T400
    Mobile: Huawei P10 | AKG In-Ear

  4. #279
    Redakteur teAm hardwaremAx
    • System Specs
      • Mainboard:
      • MSI X99 SLI Plus
      • MB-Kühlung:
      • stock
      • Prozessor:
      • i7 5820K @ 4,4 Gig
      • CPU-Kühler:
      • EKWB Supremacy Evo plexi
      • Arbeitsspeicher:
      • 16GB G.Skill Ripjaws@ 2666
      • Grafikkarte #1:
      • Asus GTX Titan
      • GPU-Kühler #1:
      • EK XXL inkl BP
      • Grafikkarte #2:
      • Zotac GTX Titan
      • GPU-Kühler #2:
      • EK XXL inkl BP
      • Festplatte #1:
      • Plextor M.2 SSD 256GB
      • Festplatte #2:
      • Samsung 840 SSD
      • Festplatte #3:
      • 2x Samsung F2 1,5GB extern
      • opt. Laufwerk #1:
      • extern DVD
      • Netzteil:
      • CoolerMaster 1200W Platinum
      • Gehäuse:
      • Little Devil V8
      • Soundkarte:
      • onboard
      • Audiogeräte:
      • Superlux Kopfhöhrer/ Logitech z4e
      • Monitor:
      • 27" Dell Ultrasharp
      • Tastatur:
      • Corsair K70
      • Maus:
      • Zowie FK2014
      • Betriebssystem:
      • win8.1 64bit
      • Fotoequipment:
      • Canon 600D+bissi Zubehör
      • Handy:
      • Buschtrommel :p
    Avatar von Grinsemann
    Registriert seit
    15.04.2013
    Ort
    NRW, Mönchengladbach
    Beiträge
    1.325
    Danke fürs Lob und die Anregung.
    Wir gehen von Lüftern mit Standardbautiefe von 25mm ohne zusätzliche Entkopplern aus. Radiatoren haben in der Regel nicht viel Abweichungen von den Abmaßen von Hersteller zu Hersteller. Ausnahmen wie Hardwarelabs bestätigen die Regel. Bei Angaben wie beispielsweise ein 280mm Radiator sollte auch für ungeübte klar sein, dass es sich um ein Modell für zwei 140mm-Lüfter handelt. Die Abmessungen der Radiatoren erfährt der Anwender i.d.R ja schon beim Kauf. Die Distanz von Boardoberkante bis zum Deckel könnte man außerhalb der Tabelle hinzufügen. Beim Fractal Design Core 3300 beträgt diese 44mm. Duch den Versatz des 240mm Radiators (hat entsprechend mehr Distanz zum Tray und Bauelementen des Boards als ein 280mm Radiator), darf ein dickeres Modell zum Einsatz kommen das über den Mainboardrand hinaus ragt. Dürfte es das nicht, würden wir ein kleineres 30mm dickes Modell empfehlen . Die Angabe, dass die Kombination aus Radiatoren und Lüfter mit Bauteilen des Mainboards kolledieren können, die mehr als 37mm vom Board abstehen, hätte ich hinzufügen können. Es ist aber auch nicht unbedingt einfach die Schwelle zu finden, wo es für den Leser zu langatmig aufgrund zu extremer Detailverliebtheit werden könnte. Da sind die Charaktere zu verschieden. Meine Tests enthalten guten Informationsgehalt und sind mMn für die breite Masse gut zu lesen. Für Anregungen bin ich weiterhin gerne zu haben.
    €dit: Ansonsten gibt es hier noch ein tolles Forum in dem wir sämtliche Fragen gerne beantworten. Solltet ihr öfter nutzen
    Geändert von Grinsemann (08.08.2014 um 21:33 Uhr)

  5. #280
    Stromsparer
    • System Specs
      • Mainboard:
      • MSI Z97 Gaming 7
      • Prozessor:
      • i7-4770K @stock
      • CPU-Kühler:
      • ACool Nexxxos XP3
      • Arbeitsspeicher:
      • 2x 8GB DDR3 1600MHz CL9
      • Grafikkarte #1:
      • EVGA 1080 SC
      • GPU-Kühler #1:
      • Phanteks Glacier 1080
      • Festplatte #1:
      • Crucial MX100 512GB
      • opt. Laufwerk #1:
      • extern DVD-RW
      • Netzteil:
      • BeQuiet P10 850W
      • Gehäuse:
      • LD-V8 Reverse
      • Soundkarte:
      • ASUS Xonar U7
      • Audiogeräte:
      • KH:HD681EVO | Mic:SC440 | Boxen:AV40
      • Monitor:
      • 3x 24" FHD + 1x 22" FHD
      • Tastatur:
      • CM Storm Trigger
      • Maus:
      • Logitech G700s
      • Betriebssystem:
      • Windows 10 Enterprise
      • Netzwerkgeräte:
      • div. Fritzboxen & Netgear Switch
      • Notebook:
      • Lenovo Thinkpad T400
      • Fotoequipment:
      • 5400K Lampe / Velbon CX540 Stativ
      • Handy:
      • Huawei P10
    Avatar von Daniel N
    Registriert seit
    09.11.2012
    Ort
    Bremen
    Beiträge
    1.700
    Das ein 280er für 140er Luffis ist, ist denke ich klar. Ich meinte eigentlich auch nur die Gesamtdicke, sowas sollte da mMn noch bei stehen
    Und japps, die Tests von euch allen gefallen mir immer ausgesprochen gut
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    HTPC 1: Samsung UE55J6250 | Sony BDV-N590 | Harmony One | VF Kabel Receiver
    HTPC 2: Samsung UE46F6340 | Sony BDP-S5200
    Netzwerk: Fritzbox 6490 Cable | Fritzbox 7362SL | Netgear GS108E | Synology DS215J - 2TB WD Green
    Laptop: Lenovo Thinkpad T400
    Mobile: Huawei P10 | AKG In-Ear

  6. #281
    Fragensteller Avatar von whitex
    Registriert seit
    07.12.2014
    Beiträge
    11
    Ich werde immer nur beim zweiten Login-Versuch angemeldet. Nicht weiter tragisch, wollte es aber trotzdem mal mitteilen.

  7. #282
    Fragensteller
    • System Specs
      • Mainboard:
      • GA-Z97X-Gaming 5
      • Prozessor:
      • I7 4790k@4700 MHz
      • CPU-Kühler:
      • Alphacool NexXxoS XP³ Light
      • Arbeitsspeicher:
      • GSkill RIPJaws 1600
      • Grafikkarte #1:
      • NVidia GTX 780
      • GPU-Kühler #1:
      • EK-FC780 GTX Ti - Acetal
      • Festplatte #1:
      • Corsair Evo 840
      • Festplatte #2:
      • Crucial MX100
      • Festplatte #3:
      • Crucial MX100
      • Netzteil:
      • NZXT 550w
      • Gehäuse:
      • Corsair Carbide Air 540
      • Monitor:
      • New ACHIEVA Shimian QH270-Lite 27"
      • Tastatur:
      • Corsair K60
      • Maus:
      • Logitech G402 FPS Hyperion Fury
      • Betriebssystem:
      • Windows 7
      • Handy:
      • Sony Xperia Z3
    Avatar von Braddock
    Registriert seit
    14.04.2015
    Ort
    NRW
    Beiträge
    22
    Ich weiß ja nicht was ihr mit euren Headsets macht aber bei mir sind die für den Kopf!
    Angehängte Grafiken Angehängte Grafiken

  8. #283
    Stromsparer
    • System Specs
      • Mainboard:
      • MSI Z97 Gaming 7
      • Prozessor:
      • i7-4770K @stock
      • CPU-Kühler:
      • ACool Nexxxos XP3
      • Arbeitsspeicher:
      • 2x 8GB DDR3 1600MHz CL9
      • Grafikkarte #1:
      • EVGA 1080 SC
      • GPU-Kühler #1:
      • Phanteks Glacier 1080
      • Festplatte #1:
      • Crucial MX100 512GB
      • opt. Laufwerk #1:
      • extern DVD-RW
      • Netzteil:
      • BeQuiet P10 850W
      • Gehäuse:
      • LD-V8 Reverse
      • Soundkarte:
      • ASUS Xonar U7
      • Audiogeräte:
      • KH:HD681EVO | Mic:SC440 | Boxen:AV40
      • Monitor:
      • 3x 24" FHD + 1x 22" FHD
      • Tastatur:
      • CM Storm Trigger
      • Maus:
      • Logitech G700s
      • Betriebssystem:
      • Windows 10 Enterprise
      • Netzwerkgeräte:
      • div. Fritzboxen & Netgear Switch
      • Notebook:
      • Lenovo Thinkpad T400
      • Fotoequipment:
      • 5400K Lampe / Velbon CX540 Stativ
      • Handy:
      • Huawei P10
    Avatar von Daniel N
    Registriert seit
    09.11.2012
    Ort
    Bremen
    Beiträge
    1.700


    Die mobile Ansicht (Chrome auf Android) spinnt immer noch. Hier beim aktuellen Edifier Test.
    Das Bild der Soundkarte und der Award haben eine vernünftige Größe.
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    HTPC 1: Samsung UE55J6250 | Sony BDV-N590 | Harmony One | VF Kabel Receiver
    HTPC 2: Samsung UE46F6340 | Sony BDP-S5200
    Netzwerk: Fritzbox 6490 Cable | Fritzbox 7362SL | Netgear GS108E | Synology DS215J - 2TB WD Green
    Laptop: Lenovo Thinkpad T400
    Mobile: Huawei P10 | AKG In-Ear

  9. #284
    Chefredakteur teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus Rampage IX Extreme
      • MB-Kühlung:
      • Noch Luft
      • Prozessor:
      • i7-3930K @ 4.5Ghz
      • CPU-Kühler:
      • XSPC Raystorm
      • Arbeitsspeicher:
      • Patriot Viper Extreme Div2. 4 x 2 GB
      • Grafikkarte #1:
      • Vertex3d 7970
      • GPU-Kühler #1:
      • Watercool
      • Festplatte #1:
      • Plextor 128 GB SSD
      • Festplatte #2:
      • Seagate 1.5 TB
      • Netzteil:
      • Corsair AX 850
      • Gehäuse:
      • XSPC H1
      • Soundkarte:
      • Auzentech XFi-Forte
      • Audiogeräte:
      • Steelseries Syberia und Edifier S530
      • Monitor:
      • LG E2360
      • Tastatur:
      • Razer Black Whidow
      • Maus:
      • Razer Lachesis Refresh
      • Betriebssystem:
      • Windwos 7 Ultimate 64Bit
    Avatar von Hardwaremax
    Registriert seit
    31.01.2011
    Beiträge
    2.572
    arbeiten da dran

  10. #285
    Team Hardwaremax teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus Rampage V
      • Prozessor:
      • 5820k
      • CPU-Kühler:
      • Heatkiller 4 Pro
      • Arbeitsspeicher:
      • 4x4GB Corsair Vengance 2133
      • Grafikkarte #1:
      • Zotac 980 TI @ Heatkiller
      • Festplatte #1:
      • Samsung 850 Evo 512GB
      • Festplatte #2:
      • Samsung 850 Evo 512GB
      • Netzteil:
      • be quiet Dark Power 11 650W
      • Gehäuse:
      • Enthoo Primo
    Avatar von Narbennarr
    Registriert seit
    08.11.2015
    Beiträge
    567
    Hey bekomme unter chrome regelmäßig folgende meldung wenn ich auf die seite will

    400 Bad Request

    Your browser sent a request that this server could not understand.
    Size of a request header field exceeds server limit.
    Cookie
    /n
    Muss dann alle cookies und cache löschen.
    Firefox und IE keine probleme

  11. #286
    Team Hardwaremax teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus Rampage V
      • Prozessor:
      • 5820k
      • CPU-Kühler:
      • Heatkiller 4 Pro
      • Arbeitsspeicher:
      • 4x4GB Corsair Vengance 2133
      • Grafikkarte #1:
      • Zotac 980 TI @ Heatkiller
      • Festplatte #1:
      • Samsung 850 Evo 512GB
      • Festplatte #2:
      • Samsung 850 Evo 512GB
      • Netzteil:
      • be quiet Dark Power 11 650W
      • Gehäuse:
      • Enthoo Primo
    Avatar von Narbennarr
    Registriert seit
    08.11.2015
    Beiträge
    567
    Aktuell habe ich das og. Problem wieder sehr häufig. Zufälligerweise habe ich bei einem Testprojekt mit nem Kumpel den selben Fehler entdeckt, dort lag es an dem Plugin mit dem man die Schriftgröße auf der Seite anpassen kann (rot markiert). Dieses Plugin ist in Chrome auf vor dem Fehler immer "unsichtbar".


    Vlt könnte da mal der Profi gucken
    Geändert von Narbennarr (13.07.2016 um 12:35 Uhr)

  12. #287
    Stromsparer
    • System Specs
      • Mainboard:
      • Gigabyte EP43-UD3L
      • Prozessor:
      • Xeon E5440 @3,4GHz
      • CPU-Kühler:
      • Aquacomputer cuplex kryos Delrin
      • Arbeitsspeicher:
      • 6GB G.Skill & Corsair DDR2 @800MHz
      • Grafikkarte #1:
      • Asus R9 270 DirectCu II OC
      • Festplatte #1:
      • Western Digital uralt Sata I mit 300GB
      • Netzteil:
      • Super Flower Leadex Gold 750W
      • Monitor:
      • 22" 16:10 Fernseher
      • Tastatur:
      • Cherry Evolution Stream XT
      • Maus:
      • Perixx MX 2000B
      • Betriebssystem:
      • Windows 7 Home Premium
      • Notebook:
      • Dell Inspiron 17R 5720
      • Handy:
      • HTC One V @ myOneV 9.5 FX+
    Avatar von GamingArtsXo
    Registriert seit
    12.11.2013
    Beiträge
    1.305
    Gab es die letzten Tage ein Problem mit dem Forum? Ich hab beim Versuch zu posten nämlich immer eine Fehlermeldung bekommen und mein Beitrag kam leer an.
    Grüße GamingArtsXo
    Mein Rechner @ sysprofile - Mein Rechner @ Youtube
    Mein Worklog
    Cpu: i7 930 @3,8GHz @1,24V | Mainboard: Gigabyte EP43-UD3L | Gpu: Asus R9 270 DirectCu II OC @975/1400MHz | Ram: 6Gb G.Skill + Corsair DDR 2 @830MHz @1,8V | PSU: Super Flower Leadex Gold 750W

  13. #288
    Administrator teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus P5Q Deluxe
      • MB-Kühlung:
      • EK Water Blocks
      • Prozessor:
      • Intel Q9650 @ 4.07GHz
      • CPU-Kühler:
      • EK Water Blocks EK-Supreme
      • Arbeitsspeicher:
      • 8Gb Chaintech Apogee GT DDR2
      • Grafikkarte #1:
      • ATI HD7970
      • GPU-Kühler #1:
      • Watercool HEATKILLER® GPU-X³ 79X0 Ni
      • Festplatte #1:
      • Intel X25 SSD 160Gb
      • Festplatte #2:
      • Samsung HM500JI
      • opt. Laufwerk #1:
      • BD-ROM
      • Netzteil:
      • Enermax Modu82+ 625W
      • Gehäuse:
      • Coolermaster Cosmos S
      • Soundkarte:
      • Creative X-FI Fatality
      • Audiogeräte:
      • Sennheiser PC360 G4ME
      • Monitor:
      • BenQ XL2410T - 24" LED 120Hz
      • Tastatur:
      • Logitech G15 Blue
      • Maus:
      • Razer Lachesis
      • Betriebssystem:
      • Windows 7 Home Premium 64Bit
      • Netzwerkgeräte:
      • QNAP TS-109Pro und TS-119Pro+
      • Notebook:
      • Asus A53
      • Fotoequipment:
      • Canon Powershot S95
      • Handy:
      • HTC Legend, Iphone 4
    Avatar von Jensen78
    Registriert seit
    31.01.2011
    Ort
    Berlin, Germany
    Beiträge
    254
    Das Forum hat ein Update bekommen, dadurch gab es auch Probleme beim Posten. Das sollte jetzt aber wieder funktionieren. Weitere Fehler könnt ihr hier posten, wir versuchen dann das Problem schnell zu lösen.

  14. #289
    Stromsparer
    • System Specs
      • Mainboard:
      • MSI Z97 Gaming 7
      • Prozessor:
      • i7-4770K @stock
      • CPU-Kühler:
      • ACool Nexxxos XP3
      • Arbeitsspeicher:
      • 2x 8GB DDR3 1600MHz CL9
      • Grafikkarte #1:
      • EVGA 1080 SC
      • GPU-Kühler #1:
      • Phanteks Glacier 1080
      • Festplatte #1:
      • Crucial MX100 512GB
      • opt. Laufwerk #1:
      • extern DVD-RW
      • Netzteil:
      • BeQuiet P10 850W
      • Gehäuse:
      • LD-V8 Reverse
      • Soundkarte:
      • ASUS Xonar U7
      • Audiogeräte:
      • KH:HD681EVO | Mic:SC440 | Boxen:AV40
      • Monitor:
      • 3x 24" FHD + 1x 22" FHD
      • Tastatur:
      • CM Storm Trigger
      • Maus:
      • Logitech G700s
      • Betriebssystem:
      • Windows 10 Enterprise
      • Netzwerkgeräte:
      • div. Fritzboxen & Netgear Switch
      • Notebook:
      • Lenovo Thinkpad T400
      • Fotoequipment:
      • 5400K Lampe / Velbon CX540 Stativ
      • Handy:
      • Huawei P10
    Avatar von Daniel N
    Registriert seit
    09.11.2012
    Ort
    Bremen
    Beiträge
    1.700
    Hatte mich schon gewundert, was die leeren Posts zu bedeuten haben ^^
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    HTPC 1: Samsung UE55J6250 | Sony BDV-N590 | Harmony One | VF Kabel Receiver
    HTPC 2: Samsung UE46F6340 | Sony BDP-S5200
    Netzwerk: Fritzbox 6490 Cable | Fritzbox 7362SL | Netgear GS108E | Synology DS215J - 2TB WD Green
    Laptop: Lenovo Thinkpad T400
    Mobile: Huawei P10 | AKG In-Ear

  15. #290
    Administrator teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus P5Q Deluxe
      • MB-Kühlung:
      • EK Water Blocks
      • Prozessor:
      • Intel Q9650 @ 4.07GHz
      • CPU-Kühler:
      • EK Water Blocks EK-Supreme
      • Arbeitsspeicher:
      • 8Gb Chaintech Apogee GT DDR2
      • Grafikkarte #1:
      • ATI HD7970
      • GPU-Kühler #1:
      • Watercool HEATKILLER® GPU-X³ 79X0 Ni
      • Festplatte #1:
      • Intel X25 SSD 160Gb
      • Festplatte #2:
      • Samsung HM500JI
      • opt. Laufwerk #1:
      • BD-ROM
      • Netzteil:
      • Enermax Modu82+ 625W
      • Gehäuse:
      • Coolermaster Cosmos S
      • Soundkarte:
      • Creative X-FI Fatality
      • Audiogeräte:
      • Sennheiser PC360 G4ME
      • Monitor:
      • BenQ XL2410T - 24" LED 120Hz
      • Tastatur:
      • Logitech G15 Blue
      • Maus:
      • Razer Lachesis
      • Betriebssystem:
      • Windows 7 Home Premium 64Bit
      • Netzwerkgeräte:
      • QNAP TS-109Pro und TS-119Pro+
      • Notebook:
      • Asus A53
      • Fotoequipment:
      • Canon Powershot S95
      • Handy:
      • HTC Legend, Iphone 4
    Avatar von Jensen78
    Registriert seit
    31.01.2011
    Ort
    Berlin, Germany
    Beiträge
    254
    Na das gleiche wie immer, Platzhalter 😉

  16. #291
    Stromsparer
    • System Specs
      • Mainboard:
      • Gigabyte EP43-UD3L
      • Prozessor:
      • Xeon E5440 @3,4GHz
      • CPU-Kühler:
      • Aquacomputer cuplex kryos Delrin
      • Arbeitsspeicher:
      • 6GB G.Skill & Corsair DDR2 @800MHz
      • Grafikkarte #1:
      • Asus R9 270 DirectCu II OC
      • Festplatte #1:
      • Western Digital uralt Sata I mit 300GB
      • Netzteil:
      • Super Flower Leadex Gold 750W
      • Monitor:
      • 22" 16:10 Fernseher
      • Tastatur:
      • Cherry Evolution Stream XT
      • Maus:
      • Perixx MX 2000B
      • Betriebssystem:
      • Windows 7 Home Premium
      • Notebook:
      • Dell Inspiron 17R 5720
      • Handy:
      • HTC One V @ myOneV 9.5 FX+
    Avatar von GamingArtsXo
    Registriert seit
    12.11.2013
    Beiträge
    1.305
    Gut, mittlerweile funktionierts wieder einwandfrei
    Grüße GamingArtsXo
    Mein Rechner @ sysprofile - Mein Rechner @ Youtube
    Mein Worklog
    Cpu: i7 930 @3,8GHz @1,24V | Mainboard: Gigabyte EP43-UD3L | Gpu: Asus R9 270 DirectCu II OC @975/1400MHz | Ram: 6Gb G.Skill + Corsair DDR 2 @830MHz @1,8V | PSU: Super Flower Leadex Gold 750W

  17. #292
    Stromsparer
    • System Specs
      • Mainboard:
      • MSI Z97 Gaming 7
      • Prozessor:
      • i7-4770K @stock
      • CPU-Kühler:
      • ACool Nexxxos XP3
      • Arbeitsspeicher:
      • 2x 8GB DDR3 1600MHz CL9
      • Grafikkarte #1:
      • EVGA 1080 SC
      • GPU-Kühler #1:
      • Phanteks Glacier 1080
      • Festplatte #1:
      • Crucial MX100 512GB
      • opt. Laufwerk #1:
      • extern DVD-RW
      • Netzteil:
      • BeQuiet P10 850W
      • Gehäuse:
      • LD-V8 Reverse
      • Soundkarte:
      • ASUS Xonar U7
      • Audiogeräte:
      • KH:HD681EVO | Mic:SC440 | Boxen:AV40
      • Monitor:
      • 3x 24" FHD + 1x 22" FHD
      • Tastatur:
      • CM Storm Trigger
      • Maus:
      • Logitech G700s
      • Betriebssystem:
      • Windows 10 Enterprise
      • Netzwerkgeräte:
      • div. Fritzboxen & Netgear Switch
      • Notebook:
      • Lenovo Thinkpad T400
      • Fotoequipment:
      • 5400K Lampe / Velbon CX540 Stativ
      • Handy:
      • Huawei P10
    Avatar von Daniel N
    Registriert seit
    09.11.2012
    Ort
    Bremen
    Beiträge
    1.700
    Habe mobil immer noch das Problem, dass in Artikeln die Vorschaubilder total klein sind und die Tabellen so groß, dass man nicht alles sieht und man auch nicht seitlich scrollen kann.
    Android 8.0, aktueller Chrome Browser.
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    HTPC 1: Samsung UE55J6250 | Sony BDV-N590 | Harmony One | VF Kabel Receiver
    HTPC 2: Samsung UE46F6340 | Sony BDP-S5200
    Netzwerk: Fritzbox 6490 Cable | Fritzbox 7362SL | Netgear GS108E | Synology DS215J - 2TB WD Green
    Laptop: Lenovo Thinkpad T400
    Mobile: Huawei P10 | AKG In-Ear

  18. #293
    Chefredakteur teAm hardwaremAx
    • System Specs
      • Mainboard:
      • Asus Rampage IX Extreme
      • MB-Kühlung:
      • Noch Luft
      • Prozessor:
      • i7-3930K @ 4.5Ghz
      • CPU-Kühler:
      • XSPC Raystorm
      • Arbeitsspeicher:
      • Patriot Viper Extreme Div2. 4 x 2 GB
      • Grafikkarte #1:
      • Vertex3d 7970
      • GPU-Kühler #1:
      • Watercool
      • Festplatte #1:
      • Plextor 128 GB SSD
      • Festplatte #2:
      • Seagate 1.5 TB
      • Netzteil:
      • Corsair AX 850
      • Gehäuse:
      • XSPC H1
      • Soundkarte:
      • Auzentech XFi-Forte
      • Audiogeräte:
      • Steelseries Syberia und Edifier S530
      • Monitor:
      • LG E2360
      • Tastatur:
      • Razer Black Whidow
      • Maus:
      • Razer Lachesis Refresh
      • Betriebssystem:
      • Windwos 7 Ultimate 64Bit
    Avatar von Hardwaremax
    Registriert seit
    31.01.2011
    Beiträge
    2.572
    Jo wissen wir und arbeiten daran

  19. #294
    Fragensteller
    Registriert seit
    08.04.2018
    Beiträge
    25
    Es gibt ne Seite wo man Layouts auf verschiedenen Endgeräten Testen kann:

    http://www.responsive.cc/

    Bin da zufällig drüber gestolpert...

Besucher fanden diese Seite über:

lg w2261 gehäuse öffnen

w2261 gehäuse öffnen

lg w2261vp gehäuse öffnen

flatron w2261vp gehäuse öffnen

http:www.hardwaremax.netforumthreads16-Hardwaremax-die-Website-und-das-Forump=5713#post5713

lg flatron w2261vp gehäuse öffnen

http:www.hardwaremax.netforumthreads16-Hardwaremax-die-Website-und-das-Forump=7567#post7567

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •